FWM nécessite un Windows XP SP2 minimum pour fonctionner avec cette version

Écrit par Michaël Monserrat   

La version 0.1.16 apporte :

  • Modification de la méthode contrôlant la version de l'OS qui posait problème dans certains cas de figure.
  • FWM nécessite un Windows XP SP2 minimum pour fonctionner avec cette version.
 
 
  Templates Joomla • Fonds d'ecran HD